Σελίδα 2 από 4 ΠρώτηΠρώτη 1234 ΤελευταίαΤελευταία
Εμφάνιση αποτελεσμάτων : 11 έως 20 από 35

Τίτλος θέματος: Πρόβλημα σύνδεσης iphone4s σε wifi n

  1. #11
    Επίτιμο Μέλος Το avatar του χρήστη CarpeNoctum
    Εγγραφή
    10-06-2008
    Περιοχή
    Brussels
    Μηνύματα
    4.901
    Ευχαριστώ
    110
    Δέχθηκε ευχαριστώ 889 φορές για 392 δημοσιεύσεις
    Reset network settings στο iPhone.

  2. #12
    Rookie
    Εγγραφή
    21-09-2008
    Μηνύματα
    84
    Ευχαριστώ
    45
    Δέχθηκε ευχαριστώ 0 φορές για 0 δημοσιεύσεις
    Σ' ευχαριστώ!

    Θα χρειαστεί να του ξαναβάλω τίποτα settings μετά ή θα τα βάλει αυτόματα;
    AUDI S3 2007 - by e-tuners
    Ginius Driver & iGO in GPSBox at KENWOOD 8024BTY

  3. #13
    Rookie
    Εγγραφή
    21-09-2008
    Μηνύματα
    84
    Ευχαριστώ
    45
    Δέχθηκε ευχαριστώ 0 φορές για 0 δημοσιεύσεις
    Παράθεση Αρχικό μήνυμα από panosha Εμφάνιση μηνυμάτων
    Αγνόηση αυτού του δικτύου από το τηλέφωνο, επανεκκίνηση σε τηλέφωνο και ρούτερ, και νέα προσπάθεια.
    Thanks, το έχω κάνει αυτό χωρίς επιτυχία. Μέχρι που έβαλα (αν έχεις βίσμα ) και το IT να κάνει reboot τον router αλλά πάλι τίποτα!

    Θα κοιτάξω αυτό που λέει ο Νίκος πιο πάνω!

    Thanks πάντως! :)
    AUDI S3 2007 - by e-tuners
    Ginius Driver & iGO in GPSBox at KENWOOD 8024BTY

  4. #14
    Rookie
    Εγγραφή
    21-09-2008
    Μηνύματα
    84
    Ευχαριστώ
    45
    Δέχθηκε ευχαριστώ 0 φορές για 0 δημοσιεύσεις
    Παράθεση Αρχικό μήνυμα από CarpeNoctum Εμφάνιση μηνυμάτων
    Reset network settings στο iPhone.
    Δυστυχώς Νίκο συνεχίζει να κάνει το ίδιο πράγμα! Εμφάνισε για λίγο ότι συνδέθηκε μέσω wifi (20-30 sec) και μετά back to 3G. Απελπισία...

    Μήπως να κάτσω να του περάσω το 5.0.1 από iTunes με restore (όχι set up as new) μπας και αλλάξει κάτι;
    AUDI S3 2007 - by e-tuners
    Ginius Driver & iGO in GPSBox at KENWOOD 8024BTY

  5. #15
    Επίτιμο Μέλος Το avatar του χρήστη CarpeNoctum
    Εγγραφή
    10-06-2008
    Περιοχή
    Brussels
    Μηνύματα
    4.901
    Ευχαριστώ
    110
    Δέχθηκε ευχαριστώ 889 φορές για 392 δημοσιεύσεις
    Δοκίμασέ το.

  6. #16
    Driver
    Εγγραφή
    05-10-2007
    Περιοχή
    Αθήνα & Κρήτη
    Μηνύματα
    191
    Ευχαριστώ
    3
    Δέχθηκε ευχαριστώ 1 φορά για 1 δημοσίευση
    Παράθεση Αρχικό μήνυμα από Astakos71 Εμφάνιση μηνυμάτων
    Δυστυχώς Νίκο συνεχίζει να κάνει το ίδιο πράγμα! Εμφάνισε για λίγο ότι συνδέθηκε μέσω wifi (20-30 sec) και μετά back to 3G. Απελπισία...

    Μήπως να κάτσω να του περάσω το 5.0.1 από iTunes με restore (όχι set up as new) μπας και αλλάξει κάτι;
    Έχεις ρωτήσει τον ΙΤ αν το δίκτυο είναι g ή n? το λέω γιατί εγω δεν έχω πρόβλημα με το 802.11g αλλα δεν μπορώ με τίποτα να συνδέθω σε n.

  7. #17
    Driver
    Εγγραφή
    05-10-2007
    Περιοχή
    Αθήνα & Κρήτη
    Μηνύματα
    191
    Ευχαριστώ
    3
    Δέχθηκε ευχαριστώ 1 φορά για 1 δημοσίευση
    Σε συνέχεια του αρχικού μου post ήθελα να βεβαίωσω ότι reset network settings και το πέρασμα εκ νέου της 5.0.1 δεν λύνει το πρόβλημα. Πανό, Νίκο και υπόλοιποι της παρεας εσείς συνδεεστε κανονικά σε δίκτυα n?

  8. #18
    Επίτιμο Μέλος Το avatar του χρήστη CarpeNoctum
    Εγγραφή
    10-06-2008
    Περιοχή
    Brussels
    Μηνύματα
    4.901
    Ευχαριστώ
    110
    Δέχθηκε ευχαριστώ 889 φορές για 392 δημοσιεύσεις
    Ναι. Οι ρυθμίσεις μου είναι αυτές στο router:



    Βέβαια δεν ξέρω αν υπό αυτές τις συνθήκες το iPhone μπαίνει σε N (2.4) ή Α ή B ή G.

    To iMac και το iPad 2 βλέπουν 2 δίκτυα ασύρματα στο σπίτι. Ένα σκέτο Nikos και ένα Nikos (5Ghz). Αυτά συνδέονται στο δεύτερο. Το iPhone δε βλέπει το 5άρι δίκτυο σα διαθέσιμο και συνδέεται στο σκέτο.

  9. #19
    Rookie
    Εγγραφή
    21-09-2008
    Μηνύματα
    84
    Ευχαριστώ
    45
    Δέχθηκε ευχαριστώ 0 φορές για 0 δημοσιεύσεις
    Παράθεση Αρχικό μήνυμα από CarpeNoctum Εμφάνιση μηνυμάτων
    Δοκίμασέ το.
    Δυστυχώς Νίκο ούτε και αυτό έλυσε το πρόβλημα! Τα ίδια.

    Παράθεση Αρχικό μήνυμα από CKV_1860 Εμφάνιση μηνυμάτων
    Έχεις ρωτήσει τον ΙΤ αν το δίκτυο είναι g ή n? το λέω γιατί εγω δεν έχω πρόβλημα με το 802.11g αλλα δεν μπορώ με τίποτα να συνδέθω σε n.
    Ναι...το δίκτυο είναι g στα 2.4GHz...λογικά δεν θα έπρεπε να έχει κανένα πρόβλημα...σχεδόν όλοι iPhone 4 έχουμε στην εταιρία (με 5.0.1 τα περισσότερα) και συνδεόμαστε μπαμ!!

    Δεν ξέρω τι άλλο να του πω να κάνει του συναδέλφου...θα δοκιμάσει το βράδυ αν μπαίνει στου σπιτιού του...αν κι εκεί έχει θέμα μάλλον για επιστροφή του τηλεφώνου στον Γερμανό το κόβω!!
    AUDI S3 2007 - by e-tuners
    Ginius Driver & iGO in GPSBox at KENWOOD 8024BTY

  10. #20
    Rookie
    Εγγραφή
    25-01-2008
    Μηνύματα
    55
    Ευχαριστώ
    5
    Δέχθηκε ευχαριστώ 0 φορές για 0 δημοσιεύσεις
    παιδια καλησπερα κανω εδω την ερωτηση για να μην ανοιξω αλλο θεμα ,λοιπον οταν ανοιγω το pc μου βγαζει το παρακατω μηνυμα .

    το σημειο εισαγωγης xmltextreader name της διαδικασiας δεν ηταν δυνατο να εντοπιστει στην βιβλιοθηκη συνδεσεις libxml2.dll ....................

    απο την ημερα που το βγαζει το iphone 4 δεν μπορει να συνδεθει με τπτ με wifi στο itunes και ας ειναι κανονικα τσεκαρισμενο το αντιστοιχο κουτακι στο itunes

    σας ευχαριστω

Σελίδα 2 από 4 ΠρώτηΠρώτη 1234 ΤελευταίαΤελευταία

Στατιστικά για αυτό το θέμα

Χρήστες που διαβάζουν αυτό το θέμα

Αυτή τη στιγμή 1 χρήστες διαβάζουν αυτό το θέμα. (0 μέλη και 1 επισκέπτες)

Bookmarks

Δικαιώματα Δημοσιεύσεων

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • BB code is σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Ο κώδικας [IMG] είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • Ο κώδικας HTML είναι σε λειτουργία